旧ドキュメント


旧ドキュメント

ドキュメントの構成

Android用のLogin with Amazon SDK APIを使用する(v2.0.2以下)
以下の手順は、Android用のLogin with Amazon SDK(バージョン2.0.2以下)のみに適用されます。古いSDKは既にダウンロードできなくなっていますが...続きを読む»
iOS用のLogin with Amazon SDK APIを使用する(v2.1.2以下)
古いSDKは既にダウンロードできなくなっていますが...続きを読む»